Formation Excel perfectionnement  

Axila-formations dispense des formations Excel perfectionnement      sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations  Excel perfectionnement     répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation  Excel perfectionnement    . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Excel perfectionnement  de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Excel perfectionnement  sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Excel perfectionnement      

Dans vos locaux, en inter entreprise Excel   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes avancés du traitement du tableur Excel et être autonome

Prérequis : Connaître les principes généraux d’Excel

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 Access
Définition d'un état
Un état représente une vue synthétique de la base, il synthétise de grandes masses d’informations.
On peut diviser un état Access en deux :
- les informations obtenues à partir des enregistrements d’une ou plusieurs tables,
- et le reste, on entend : le titre, les en-têtes et pieds de page, le texte introductif, le logo, le fond, les images et les calculs basés sur le contenu de la base de données.
 WordPress
"Mettre en page en colonne Easy Columns
Nous installerons l’extension Easy Columns : qui permet dans l’éditeur de texte de placer des lignes et des colonnes pour une mise en page plus simple. Back Office, Menu extension, puis bouton Ajouter et on recherche « Easy Columnns », https://wordpress.org/plugins/easy-columns/.
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Afficher l'onglet Développeur dans le ruban
Excel 2007 :
- nous cliquons sur le bouton Microsoft Office, puis sur Options Excel,
- nous Cliquons sur Standard, puis nous cochons Afficher l'onglet Développeur dans le ruban.
Excel 2010
Nous cliquons sur Options puis :
- sur Personnaliser le ruban;
- Onglets principaux, et nous cochons Développeur.


Nos partenaires


Pourlaformation :
 



Pourlaformation 

Formation perfectionnement Excel

Durée : 14h

Publics : Tous publics

Objectif : Connaître les principes avancés d’Excel



excel2