Formation bureautique  

Axila-formations dispense des formations bureautiques     sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation bureautique. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations bureautiques de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations bureautiques sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales bureautiques    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux des logiciels utilisés en bureautique 

Prérequis : Aucun

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
"Dérivé de si()
- sommesi(): cette fonction calcule une somme d'après une condition;
- moyennesi() : elle calcule une moyenne d'après une condition;
- nbsi(): elle calcule un nombre d'après une condition...

 WordPress
Mettre en page en colonne Easy Columns
Nous installerons l’extension Easy Columns : qui permet dans l’éditeur de texte de placer des lignes et des colonnes pour une mise en page plus simple. Back Office, Menu extension, puis bouton Ajouter et on recherche « Easy Columnns », https://wordpress.org/plugins/easy-columns/.
 Access
Les principaux jockers
- ? il symbolise la place du caractère (si nous ne savons pas, ce que c'est comme caractère, on indique un point d’interrogation), dans notre exemple nous mettons deux "??" car on recherche à partir du 3ème caractère "??[!ze]*" ; - [!ae]* le point d’exclamation signifie inverse le critère ; - jocker (*) indique tout les caractères qui suivent.


Nos partenaires


Pourlaformation : 



Pourlaformation

Formations bureautiques

Durée : 21h

Publics : débutant


posseidon