Formation Calc à Agen

Axila-formations dispense des formations Calc à Agen   sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Calc à Agen. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Calc de qualités à Agen  

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Calc  sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure à Agen .

Des formations locales Calc à Agen  

Dans vos locaux, en inter entreprise à Agen , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés de Calc

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.
 Excel
"Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Afficher l'onglet Développeur dans le ruban
Excel 2007 :
- nous cliquons sur le bouton Microsoft Office, puis sur Options Excel,
- nous Cliquons sur Standard, puis nous cochons Afficher l'onglet Développeur dans le ruban.
Excel 2010
Nous cliquons sur Options puis :
- sur Personnaliser le ruban;
- Onglets principaux, et nous cochons Développeur.
 Access
Définition d'un état
Un état représente une vue synthétique de la base, il synthétise de grandes masses d’informations.
On peut diviser un état Access en deux :
- les informations obtenues à partir des enregistrements d’une ou plusieurs tables,
- et le reste, on entend : le titre, les en-têtes et pieds de page, le texte introductif, le logo, le fond, les images et les calculs basés sur le contenu de la base de données.


Nos partenaires


Pourlaformation :

Pourlaformation


Formation Calc

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-calc-agen.html


Formation Calc
Durée : 14h

Publics : débutant



calc