Formation Calc à Mérignac

Axila-formations dispense des formations Calc à Mérignac   sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Calc à Mérignac. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Calc de qualités à Mérignac  

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Calc  sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure à Mérignac .

Des formations locales Calc à Mérignac  

Dans vos locaux, en inter entreprise à Mérignac , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés de Calc

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Photoshop
Les principaux formats d'image
- jpg jpeg : format de compression le plus répandu, sur internet et appareil photos numériques, ce format ne gère pas la transparence, ni les animations;
- gif (Graphics Interchange Format) : format de compression gérant la transparence et l’animation ;
- le PNG (Portable Network Graphics (PNG) est un format ouvert d’images numériques, qui a été créé pour remplacer le format GIF ;
- le psd format de Photoshop : permet de conserver les calques, les couches de transparence…
 Excel
"Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :
 Excel
RechercheV()
Cette fonction permet de rechercher dans une matrice, une valeur d'après une clé ou un index :
> - la valeur recherchée est la clé ou l'index;
- table_matrice : c'est la sélection complète du tableau, ou nous allons extraire la valeur d'après l'index ou la clé;
- No_index_col : c'est le numéro de la colonne ou se situe la valeur à extraire(ex: première colonne du tableau, nous mettrons 1, seconde colonne 2...);
- Valeur_proche : nous mettrons "faux", si nous voulons qu'Excel ne sélectionne que les valeurs exactes.


Nos partenaires


Pourlaformation :

Pourlaformation


Formation Calc

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-calc-merignac.html


Formation Calc
Durée : 14h

Publics : débutant



calc