Formation Calc à Talence

Axila-formations dispense des formations Calc à Talence   sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Calc à Talence. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Calc de qualités à Talence  

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Calc  sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure à Talence .

Des formations locales Calc à Talence  

Dans vos locaux, en inter entreprise à Talence , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés de Calc

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Dérivé de si()
- sommesi(): cette fonction calcule une somme d'après une condition;
- moyennesi() : elle calcule une moyenne d'après une condition;
- nbsi(): elle calcule un nombre d'après une condition...

 WordPress
"Sauvegarder la base de données
Nous installerons Xcloner , cette extension permet de faire une sauvegarde de la base et des fichiers.
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.


Nos partenaires


Pourlaformation :

Pourlaformation


Formation Calc

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-calc-talence.html


Formation Calc
Durée : 14h

Publics : débutant



calc