Formation OpenOffice  

Axila-formations dispense des formations OpenOffice      sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation OpenOffice. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations OpenOffice de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations OpenOffice sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales OpenOffice    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux des logiciels qui composent OpenOffice 

Prérequis : Aucun

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 Excel
Fonction =NBCAR(D14)
Elle renvie le nombre de caractères dans une chaine.
 Excel
"Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.
 WordPress
Sauvegarder la base de données
Nous installerons Xcloner , cette extension permet de faire une sauvegarde de la base et des fichiers.


Nos partenaires


Pourlaformation : 



Pourlaformation

Formations OpenOffice

Durée : 21h

Publics : débutant


openoffice