Formation Pack Office  

Axila-formations dispense des formations Pack Office      sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Pack Office. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Pack Office de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Pack Office sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Pack Office    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux des logiciels qui composent le Pack Office

Prérequis : Aucun

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 WordPress
Remplacer l'éditeur de texte par défaut
L’éditeur de texte de WordPress par défaut est assez limité, nous allons installer une extension, qui va ajouter de nouvelles fonctionnalités. Pour cela Back Office, puis Extension et bouton Ajouter puis on recherche TinyMCE Advanced : https://wordpress.org/plugins/tinymce-advanced/.
 Excel
"Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 WordPres
Faire surgir des Popups
WordPress PopUp, ce plug in permet de faire surgir un pop up selon certaines alternatives (pages…).
L'extension est disponible à cette adresse : https://wordpress.org/plugins/wordpress-popup/.

 Access
Définition d'un état
Un état représente une vue synthétique de la base, il synthétise de grandes masses d’informations.
On peut diviser un état Access en deux :
- les informations obtenues à partir des enregistrements d’une ou plusieurs tables,
- et le reste, on entend : le titre, les en-têtes et pieds de page, le texte introductif, le logo, le fond, les images et les calculs basés sur le contenu de la base de données.


Nos partenaires


Pourlaformation : 



Pourlaformation

Formations Pack Office

Durée : 21h

Publics : débutant


Depotformations :


http://www.depotformations.fr/formation-pack-office-.html

Formations Pack office

Durée : 40h

Publics : débutant



packoffice