Formation Word à Fécamp

Axila-formations dispense des formations Word   à Fécamp   sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Word. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Word de qualités à Fécamp  

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Word sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure à Fécamp .

Des formations locales Word   à Fécamp  

Dans vos locaux, en inter entreprise à Fécamp , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux de l’informatique et pouvoir se servir des fonctions basiques d’un ordinateur 

Prérequis : Aucun

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 Access
Les principaux jockers
- ? il symbolise la place du caractère (si nous ne savons pas, ce que c'est comme caractère, on indique un point d’interrogation), dans notre exemple nous mettons deux "??" car on recherche à partir du 3ème caractère "??[!ze]*" ; - [!ae]* le point d’exclamation signifie inverse le critère ; - jocker (*) indique tout les caractères qui suivent.
 Excel
"Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 WordPres
Faire surgir des Popups
WordPress PopUp, ce plug in permet de faire surgir un pop up selon certaines alternatives (pages…).
L'extension est disponible à cette adresse : https://wordpress.org/plugins/wordpress-popup/.

 Excel
Fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :


Nos partenaires


Pourlaformation : 



Pourlaformation 

Formations Word 

Durée : 21h

Publics : débutant et confirmé


Depotformations :


http://www.depotformations.fr/formation-word-fecamp.html
 

Formations Word

Durée : 14h

Publics : débutant



word2