Formation Writer  

Axila-formations dispense des formations Writer     sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Writer  . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Writer de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Writer sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Writer    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs : Connaître les principes généraux et avancés de Writer

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 WordPress
"Options du module publié
Le module publié, offre plusieurs options :
- Prévisualiser les modifications ;
- L’état de l’article, celui-ci peut être accessible dans le back office mais inaccessible aux usagers sur le site (brouillon), nous pourrons alors revenir plus tard sur celui-ci;
- On peut protéger l’article par mot de passe (il est publié sur le site mais seul les usagers qui possèdent ce dernier y auront accès) ;
- On peut mettre l’article en privé, seul les éditeurs peuvent y avoir accès (ils doivent être identifié sur le back office) ;
- On peut aussi modifier la date de publication d’au article ou planifier sa publication.
 Excel
Fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :
 Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.


Nos partenaires


Pourlaformation :

Pourlaformation


Formation Writer

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-writer-.html


Formation Writer
Durée : 14h

Publics : débutant



writer