Formation Writer  

Axila-formations dispense des formations Writer     sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit. Mettez en œuvre cette formation Writer  . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Writer de qualités    
Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Writer sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Writer    
Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :
– Formation en présentiel avec un formateur qualifié,
– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;
– En vidéo, échange avec le formateur.

Objectifs : Connaître les principes généraux et avancés de Writer
Prérequis : Connaissance de l'informatique
Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise
Nos Astuces
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 WordPress
"Publier un article
Pour publier un article : interface d’administration, Articles, puis Ajouter.
Nous indiquons dans le premier champ le titre de l’article puis nous pouvons mettre les informations, nous disposons pour cela d’un éditeur de texte.
 Excel
Fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.
 Excel
RechercheV()
Cette fonction permet de rechercher dans une matrice, une valeur d'après une clé ou un index :
> - la valeur recherchée est la clé ou l'index;
- table_matrice : c'est la sélection complète du tableau, ou nous allons extraire la valeur d'après l'index ou la clé;
- No_index_col : c'est le numéro de la colonne ou se situe la valeur à extraire(ex: première colonne du tableau, nous mettrons 1, seconde colonne 2...);
- Valeur_proche : nous mettrons "faux", si nous voulons qu'Excel ne sélectionne que les valeurs exactes.

Nos partenaires
Pourlaformation :
Pourlaformation

Formation Writer
Durée : 14h
Publics : débutant et perfectionnement

Depotformations :
http://www.depotformations.fr/formation-writer-.html

Formation Writer Durée : 14h
Publics : débutant

writer