Formation InDesign  

Axila-formations dispense des formations InDesign     sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation InDesign  . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations InDesign de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations InDesign sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales InDesign    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs : Connaître les principes généraux et avancés d’InDesign

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 WordPress
Mettre en page en colonne Easy Columns
Nous installerons l’extension Easy Columns : qui permet dans l’éditeur de texte de placer des lignes et des colonnes pour une mise en page plus simple. Back Office, Menu extension, puis bouton Ajouter et on recherche « Easy Columnns », https://wordpress.org/plugins/easy-columns/.
 Excel
"Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.
 Access
Les principaux jockers
- ? il symbolise la place du caractère (si nous ne savons pas, ce que c'est comme caractère, on indique un point d’interrogation), dans notre exemple nous mettons deux "??" car on recherche à partir du 3ème caractère "??[!ze]*" ; - [!ae]* le point d’exclamation signifie inverse le critère ; - jocker (*) indique tout les caractères qui suivent.
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))



Nos partenaires


Pourlaformation :

Pourlaformation


Formation InDesign

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-indesign-.html


Formation InDesign
Durée : 21h

Publics : débutant



indesign