Formation Access  

Axila-formations dispense des formations Access      sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Access  . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Access de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Access sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Access    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés d’Access

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Fonction nompropre()
Elle met en majuscule la première lettre d'une chaine de caractère : =NOMPROPRE(F20).
 WordPres
"Faire surgir des Popups
WordPress PopUp, ce plug in permet de faire surgir un pop up selon certaines alternatives (pages…).
L'extension est disponible à cette adresse : https://wordpress.org/plugins/wordpress-popup/.

 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :


Nos partenaires


Pourlaformation :

Pourlaformation

Formation Access

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-access-.html


Formation Access
Durée : 14h

Publics : débutant



access