Formation Outlook  

Axila-formations dispense des formations Outlook      sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Outlook  . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Outlook de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations informatiques sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales Outlook    

Dans vos locaux, en inter entreprise   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés d’Outlook

Prérequis : Aucun

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :
 Excel
"Fonction nompropre()
Elle met en majuscule la première lettre d'une chaine de caractère : =NOMPROPRE(F20).
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Photoshop
Les principaux formats d'image
- jpg jpeg : format de compression le plus répandu, sur internet et appareil photos numériques, ce format ne gère pas la transparence, ni les animations;
- gif (Graphics Interchange Format) : format de compression gérant la transparence et l’animation ;
- le PNG (Portable Network Graphics (PNG) est un format ouvert d’images numériques, qui a été créé pour remplacer le format GIF ;
- le psd format de Photoshop : permet de conserver les calques, les couches de transparence…


Nos partenaires


Pourlaformation :

Pourlaformation


Formations Outlook

Durée : 7h

Publics : débutant


Depotformations :

http://www.depotformations.fr/formation-outlook-.html

Formation Outlook
Durée : 14h

Publics : débutant



outlook