Formation PowerPoint  

Axila-formations dispense des formations PowerPoint     sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation PowerPoint . Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations PowerPoint de qualités    

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations PowerPoint   sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure   .

Des formations locales PowerPoint    

Dans vos locaux, en inter entreprise pour cette formation PowerPoint   , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés de PowerPoint 

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces

 Excel
Fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.
 Excel
"Fonction nompropre()
Elle met en majuscule la première lettre d'une chaine de caractère : =NOMPROPRE(F20).
 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Excel
Fonction rept(string,nombre de répétition)
Elle répète une chaine de caractères :
- string : chaine de caractère ou son adressage; - nombre de répétitions du caractère sélectionné précédemment.


Nos partenaires


Pourlaformation : 



Pourlaformation 

Formation PowerPoint  

Durée : 14h

Publics : débutant


Depotformations :


http://www.depotformations.fr/formation-powerpoint-.html

Formation PowerPoint  

Durée : 14h

Publics : débutant



powerpoint