Formation Calc au Havre

Axila-formations dispense des formations Calc au Havre   sur mesure en intra-entreprise, en inter, en groupe ou personnalisées. Des formations répondant à vos demandes et besoins, les programmes sont personnalisés après un audit.
Mettez en œuvre cette formation Calc au Havre. Nous vous accompagnons dans la conception et la mise en place du programme et des modalités administratives.

Des formations Calc de qualités au Havre  

Nous adaptons le niveau en fonction des stagiaires, chaque formation , est évaluée et adaptée. Nos formations Calc  sont constituées d’exercices pratiques et théoriques, avec des cas tirés du monde professionnel. Nous mettons en œuvre des exercices que nous adaptons à votre structure au Havre .

Des formations locales Calc au Havre  

Dans vos locaux, en inter entreprise au Havre , nous mettons en œuvre les meilleures solutions pour vous guidez et vous assurez un résultat optimal :

– Formation en présentiel avec un formateur qualifié,

– En blended, une partie de la formation en présentiel et l’autre partie à distance sur internet (échange synchrone et asynchrone) ;

– En vidéo, échange avec le formateur.

Objectifs :Connaître les principes généraux et avancés de Calc

Prérequis : Connaissance de l’informatique

Public : Tous salariés, demandeurs d’emploi, et responsable d’entreprise


Nos Astuces


 Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))

 Wordpress
"Créer les liens des menus
Il est possible de créer plusieurs menus de les mettre dans l’emplacement prévu à cet effet sur le thème.
Nous allons ajouter des éléments à la structure du menu :
Nous rajoutons une page, il suffit de sélectionner celle-ci dans la partie de gauche puis de cliquer sur ajouter au menu.
Les pages apparaissent alors avec une flèche vers le bas pour modifier les options de celle-ci :
Nous pouvons :
- modifier le titre qui apparaitra dans la navigation (on ne modifie cependant pas le titre de la page) ;
- l’attribut de titre est une infobulle qui apparait lorsque nous survolons le lien dans le front-office ;
- nous pouvons ensuite modifier l’ordre des items du menus ;
- nous pouvons aussi supprimer l’item du menu;
Le bouton afficher tout vous permettra de lister toutes las pages du site.
 WordPres
Faire surgir des Popups
WordPress PopUp, ce plug in permet de faire surgir un pop up selon certaines alternatives (pages…).
L'extension est disponible à cette adresse : https://wordpress.org/plugins/wordpress-popup/.

 Access
Les principaux jockers
- ? il symbolise la place du caractère (si nous ne savons pas, ce que c'est comme caractère, on indique un point d’interrogation), dans notre exemple nous mettons deux "??" car on recherche à partir du 3ème caractère "??[!ze]*" ; - [!ae]* le point d’exclamation signifie inverse le critère ; - jocker (*) indique tout les caractères qui suivent.


Nos partenaires


Pourlaformation :

Pourlaformation


Formation Calc

Durée : 14h

Publics : débutant et perfectionnement


Depotformations :

http://www.depotformations.fr/formation-calc-au-havre.html


Formation Calc
Durée : 14h

Publics : débutant



calc